云视讯视频会议对网络的需求

为了确保最佳音视频体验,建议带宽以及网络QoS要求如下:

1)带宽要求

视频分辨率 使用终端内置MCU 使用云MCU推荐带宽
全高清1080P 30帧(1920*1080) 1.3Mb/s 1.7Mb/s
全高清+辅流(人像+内容) 2.6Mb/s 3.4Mb/s
高清720P 30帧(1280*720) 665Kb/s 850Kb/s
高清+辅流(人像+内容) 1.4Mb/s 1.7Mb/s

2)其他网络要求

时延 <200ms
抖动 <50ms
丢包 <1%

云视讯如何保障会议的安全性

6级安全策略结合7层安全防护体系,保障亿联云视讯会议的安全性。

6级安全策略
物理安全 硬件服务器环境、IDC硬件环境防范体系、多层级备份机制。主要由阿里云、AWS等服务供应商提供,同时建立多层级备份机制
网络安全 防火墙、入侵检测系统、7x24小时实时网络监控、抗DDos攻击
系统安全 操作系统层、系统加固、漏洞扫描修复、病毒防护
应用安全 数据隔离、数据加密、权限控制、身份认证
会议安全 信令加密、媒体流加密(AES) ,保证不存储用户会议音视频内容
管理安全 代码审计、渗透测试、漏洞扫描操作日志审计
7层安全防护体系
媒体层 采用TLS/AES/MD5/SRTP/HTTPS/动态密码等多种加密方式保证媒体层、信令层的安全性
信令层
应用管理层 采用多机热备、分布架构,服务器定时保活机制,并通过权威机构的安全认证,并且通过数据隔离、身份认证、密码安全、分级管理等机制,实现应用服务安全可靠
软件系统层
网络层 在阿里云、亚马逊云(AWS)上采用独享型实例,构建多机热备、分布式架构,此外亿联同时准备自建一个IDC中心。多数据中心互为备份,一个节点失效,服务将会自动切换到其他节点,保证服务的连续性。即便在会议中,某节点出现平台故障,会议在20秒内内会切换到其他数据节点,确保终端不掉线,会议不中断

云视讯账号的密码忘记,该怎么办?

在账号登录界面点击忘记密码,通过账号绑定的手机号即可重置密码。

云视讯账号注册失败?

问题原因:

1)账号信息有误;

2)服务器域名有误;

3)终端未配置DNS导致无法解析服务器域名;

4)TCP 5061端口被封堵;

5)终端没有访问公网权限;

6)使用VCD存在多张网卡;

7)企业采购的订单已过期。

排查方法:

1)确认账号信息是否正确,可以尝试在其他终端上注册;

2)确认服务器域名是否正确,正确的域名:onylyun.com;

3)确认终端是否有配置DNS服务器,查看终端的网络配置;

4)云账号注册端口默认采用TCP的5061端口,如果端口被阻塞也会导致注册不上的问题。常用的验证办法:找一台笔记本电脑连接到VCS终端相同的网段下,使用CMD命令Telnet云视讯的5061端口,如:telnet onylyun.com 5061;

5)确认终端是否有上网权限,尝试在终端ping“onylyun.com”: 通过遥控器选择 更多->设置->诊断->Ping;

6)电脑可以同时连接有线网络和无线网络,所以VCD可以同时拥有多张网卡。如果出现VCD注册不上,可以尝试手动选择一张网卡:点击VCD左上角头像进入 系统设置–>网络->适配器;

7)确认企业采购的订单是否过期,可登录企业管理平台,进入订单管理中确认;如订单过期可联系供应商进行续费。

云视讯怎么通过网页(WebRTC)入会?

电脑浏览器访问https://meetings.ylyun.com/webapp/join ,并向会议组织者获取会议号码和密码,网页上填入会议信息即可实现网页入会。

备注:网页入会支持以下浏览器

1)谷歌浏览器 52 版本及之后的版本

2)火狐浏览器 52 及之后的版本

3)360 浏览器 9.1 及之后的版本

4)Safari浏览器11及以后的版本

云视讯如何召开多方会议

1)即时会议:终端登录云账号成功以后,点击"即时会议"再邀请参会方加入会议即可。(如不能使用,请联系企业管理员 是否已开通该服务)。

2)预约会议:通过云账号登录会议管理平台,预约视频会议,参会方收到服务器推送的会议消息,点击“一键入会”即可加入会议。

3)呼叫云会议室:用户直接呼叫管理员已创建的云会议室,再输入会议密码即可加入会议。

视频会议支持哪些终端入会?

1)亿联会议PC客户端;

2)亿联会议Android、iOS移动客户端;

3)浏览器webRTC;

4)亿联全系列会议室终端(如VC880/VC800/VC500/VC200/VC400/V120/VC110);

5)视频桌面话机(如T49);

6)支持SIP协议的第三方终端入会。

是否支持第三方视频会议终端入会?

支持,第三方终端可以通过H.323或SIP方式注册到云视讯,呼叫云视讯的会议号码、用户账号即可;或者通过IP直拨的方式入会:呼叫亿联云视讯的域名、IP,根据语音提示输入会议ID和密码即可。

第三方终端注册地址:reg.onylyun.com

IP直拨入会:SIP/H.323终端请拨打以下IP,并根据提示输入会议号及密码

中国:47.100.5.20

德国:3.124.91.11

美国:3.212.77.33

云视讯是否支持双流,终端如何分享辅流?

支持,亿联云视讯支持视频会议室终端、PC软终端、WebRTC分享辅流。

具体方法如下:

1)视频会议室终端用HDMI、Mini DP线连接PC,或者使用WPP20无线辅流传屏器,选择“演示”即可分享辅流;

2)PC软终端、WebRTC, 在通话界面点击"分享内容",即可分享辅流。

云视讯怎么PSTN入会?

电话语音入会,请拨打:400-903-0102。

注意:PSTN入会属于收费服务,需购买该服务方可使用,具体收费标准可联系供应商咨询。

云视讯最大支持多少方入会?

取决于企业购买的并发端口资源数。

云视讯多方会议中能否多个会场同时发送辅流?

云视讯多方会议中同一时间只能一个会场发送辅流,后发送的辅流会抢占之前的辅流,不支持多方同时发送辅流。

终端加入云视讯会议黑屏、无声,20s挂断怎么办?

问题原因:

服务器没有收到客户端的音视频数据包,服务器会通知客户端断开通话。

排查方法:

1)可以尝试用PC客户端VCD,进行交叉测试;

2)如果在相同的网络环境下,VCD音视频正常,视频会议终端出现入会黑屏、无声,20S挂断,可以初步定为是视频会议终端的问题,建议升级到最新版本再次验证。并使用终端自带的诊断功能(通过终端主界面进入更多->设置->诊断),检查麦克风、扬声器是否正常;

3)如果VCD同样存在入会黑屏、无声,20S挂断,可以初步定位是网络问题。有可能是前端防火墙、路由器没有ALG功能,导致数据包出公网时源地址没有替换成出口公网IP地址(对端找到不到路由,导致数据包丢失)。只需要在终端上把“NAT类型”改为“自动”即可。

云视讯会议中视频分辨率达不到要求

问题原因:

网络带宽不足。

排查方法:

查看终端上的通话统计(通话中进入菜单->通话统计),看当前带宽是否满足期望的分辨率。一路1080P 30帧 最低要求1.7Mbps左右, 720P 30帧 最低要求850kbps左右。

备注:辅流和主流对带宽的需求一样,若有辅流,直接乘2计算带宽即可。

解决方法:

联系企业网络管理员,针对视频会议终端做QOS保障终端的带宽。如果是移动终端(如:VCM/VCD)可以尝试接入一个更好的网络。

云视讯会议中画面出现马赛克

问题原因:

网络环境丢包严重。

排查方法:

查看终端上的通话统计,确认当前网络丢包情况。

解决方法:

联系企业网络管理员,针对视频会议终端做QOS保障终端的带宽。如果是移动终端(如:VCM/VCD)可以尝试接入一个更好的网络。

企业成员账号和硬件终端账号的区别

1)企业成员账号:适用于个人视频会议终端,例如:VCM/VCD/VP59/T49G等;

2)硬件终端账号:适用于视频会议室终端,例如:VC200/VC500/VC800/VP59/T49G等。

备注:VP59和T49G可以注册企业成员账号或者硬件终端账号,会议中占用的端口类型取决于账号类型。

云视讯中带宽设置适用于所有会议?还是只针对某个会议?

管理员如果基于全局的带宽配置可以对所有会议生效。在单个固定虚拟会议室中对带宽进行设置,该配置优先级会高于全局配置。呼叫带宽范围大小:512kbps~4Mbps。

云视讯是否可以看到会议参会方和参会时间?

系统管理员可以在会议管理平台->业务统计->通话记录中查看会议的参会方、会议持续时间和每个参会者的参会时间等信息。

云视讯是否支持通过会议控制对摄像头进行转动?

支持。像头控制,即FECC,仅支持对单个设备变焦及方向控制。云视讯可以通过会议控制功能对摄像头进行转动,同一个会议同一时间只能控制一台终端。